<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://gulf1.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://gulf1.com';var et_post_id='804';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Crony Capitalism Results in the Biggest Medicare Price Hike in History | Gulf1</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Feed" href="http://gulf1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Comments Feed" href="http://gulf1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Crony Capitalism Results in the Biggest Medicare Price Hike in History Comments Feed" href="http://gulf1.com/2021/11/16/crony-capitalism-results-in-the-biggest-medicare-price-hike-in-history/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gulf1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gulf1.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://gulf1.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://gulf1.com/wp-content/themes/Divi/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gulf1.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://gulf1.com/wp-json/" /><link rel="alternate" type="application/json" href="http://gulf1.com/wp-json/wp/v2/posts/804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gulf1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gulf1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://gulf1.com/2021/11/16/crony-capitalism-results-in-the-biggest-medicare-price-hike-in-history/" />
<link rel='shortlink' href='http://gulf1.com/?p=804' />
<link rel="alternate" type="application/json+oembed" href="http://gulf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgulf1.com%2F2021%2F11%2F16%2Fcrony-capitalism-results-in-the-biggest-medicare-price-hike-in-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gulf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgulf1.com%2F2021%2F11%2F16%2Fcrony-capitalism-results-in-the-biggest-medicare-price-hike-in-history%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="http://gulf1.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://gulf1.com/wp-content/et-cache/global/et-divi-customizer-global-16357796285399.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-804 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://gulf1.com/">
						<img src="http://gulf1.com/wp-content/uploads/2020/07/flag_93.png" alt="Gulf1" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56"><a href="http://gulf1.com/">Home</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://gulf1.com/articles/">Articles</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://gulf1.com/about/">About</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://gulf1.com/contact/">Contact Us</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://gulf1.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-804" class="et_pb_post post-804 post type-post status-publish format-standard hentry category-political">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Crony Capitalism Results in the Biggest Medicare Price Hike in History</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://gulf1.com/author/franksalvato/" title="Posts by Frank Salvato" rel="author">Frank Salvato</a></span> | <span class="published">Nov 16, 2021</span> | <a href="http://gulf1.com/category/political/" rel="category tag">Political</a> | <span class="comments-number"><a href="http://gulf1.com/2021/11/16/crony-capitalism-results-in-the-biggest-medicare-price-hike-in-history/#respond">0 comments</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p dir="ltr">Untrumpeted and in the dead of night, the Centers for Medicare &amp; Medicaid Services (CMS) announced the standard monthly premium for Medicare Part B <a title="This external link will open in a new window" href="https://arstechnica.com/science/2021/11/dubious-56000-alzheimers-drug-spurs-largest-medicare-price-hike-ever/" target="_blank" rel="noopener noreferrer">will rise roughly 14.5 percent</a>, the largest increase ever in terms of dollars and among the largest percentage increases in recent years.</p>
<p dir="ltr">Seniors across the country will see pay this increase in large part due to Biogen&#8217;s Alzheimer&#8217;s drug, Aduhelm. It is priced at $56,000 per year even though it is not proven to be clearly effective at treating the disease.</p>
<p dir="ltr">CMS officials admitted that Aduhelm was responsible for about half of the rise in Part B premiums.</p>
<p dir="ltr">Medicare Part B covers medically necessary services, including: Doctors’ services and tests, such as lab tests, cancer screenings, diabetes screenings, and supplies; outpatient care, home health services, durable medical equipment (such as walkers), and some preventative services (such as flu shots), among other medical services. In November of 2020, a panel of independent advisers for the Food &amp; Drug Administration (FDA) voted nearly unanimously against approval for Aduhelm, saying the data didn’t indicate that the drug was effective. In fact, 10 of the 11 committee members voted against the drug’s approval with the lone remaining member voting &#8220;uncertain.&#8221;</p>
<p dir="ltr">But in June of 2021, the FDA approved the drug. Independent experts immediately labeled the approval as &#8220;disgraceful.&#8221; The decision was so outrageous that three experts on the FDA&#8217;s advisory committee resigned in protest. A watchdog organization called for the resignations of every FDA official involved in the decision.</p>
<p dir="ltr">An investigative media report determined that “overly chummy relations” between Biogen and the FDA review staff were in play. About a month after the approval, the FDA&#8217;s acting commissioner narrowed the use of the drug and requested the Office of the Inspector General investigate the agency&#8217;s decision.</p>
<p dir="ltr">Coincidentally – or not, Biogen set the list price at $56,000 per year. At that price, the drug would cost Medicare upwards of $334.5 billion per year; half of the budget for the Department of Defense.</p>
<p dir="ltr">A cost-effectiveness analysis by the nonprofit Institute for Clinical &amp; Economic Review determined that a reasonable price for Aduhelm was between $3,000 to $8,400 per year.</p>
<p dir="ltr"><strong>Why This Is Important</strong></p>
<p dir="ltr">This Medicare premium hike is outrageous given the wasted tax dollars that the Biden administration has already dished out of the government trough for Big Pharma in their raiding of the Treasury under the COVIC pandemic canard.</p>
<p dir="ltr">While the American taxpayer has become complacent about the federal government’s spendthrift budgetary practices and their addiction to deficit spending, it is time for every American to stand up and get incredibly angry; incredibly vocal in protest at how the elitist political class has thrown America’s Seniors under the bus. And for what?</p>
<p dir="ltr">The radically Fascist, global-elitist, political class in Washington, DC – and this is aimed at both Democrats and Republicans – are spending trillions of dollars on the “not ready for prime time” green energy agenda, exporting American tax dollars to Third World countries under the infuriating guise of foreign aid (read: please love me money), and over-burdening our already “in the red” budget by importing more human being to feed of the public trough, and all the while they can’t find a way to take care of our Seniors; American Seniors?</p>
<p dir="ltr">Let’s take a look at these specific numbers again. Biogen has set its list price for a year’s with of treatments using Aduhelm at $56,000, yet independent industry experts say a fair price – and that includes a profit for the manufacturer – is in the area of $3,000 to $8,400 per year. This makes Nancy Pelosi’s insider profiteering look like benevolence.</p>
<p dir="ltr">The common refrain from Big Pharma is that the high prices are a recoup on research and development for the pharmaceuticals they produce. But if that were the case there would be no price disparity from country to country. The cost of any given medication would be the same in the United States as it is in Zimbabwe as it is in Belarus as it is in Paraguay.</p>
<p dir="ltr">The United States pays significantly higher prices for pharmaceuticals than the rest of the developed world primarily due to limited competition among drug companies.</p>
<p dir="ltr">A <a title="This external link will open in a new window" href="https://waysandmeans.house.gov/sites/democrats.waysandmeans.house.gov/files/documents/U.S.%20vs.%20International%20Prescription%20Drug%20Prices_0.pdf" target="_blank" rel="noopener noreferrer">2019 report</a> compiled by the House Way &amp; Means Committee Staff concluded that:</p>
<ul>
<li dir="ltr">
<p dir="ltr" role="presentation">US drug prices were nearly four times higher than average prices compared to similar countries.</p>
</li>
<li dir="ltr">
<p dir="ltr" role="presentation">US consumers pay significantly more for drugs than other countries, even when accounting for rebates.</p>
</li>
<li dir="ltr">
<p dir="ltr" role="presentation">The US could save $49 billion annually on Medicare Part D alone by using average drug prices for comparator countries.</p>
</li>
</ul>
<p dir="ltr">President Trump was at least trying to provide some relief to American pharmaceutical consumers – and especially America’s Seniors, who typically live on fixed incomes. But that all changed with the supreme crony Capitalist Joe Biden was elevated to the presidency. On the orders of his Fascist handlers, he reversed</p>
<p dir="ltr">After being fleeced by a federal government that promised to provide for them in retirement; after having their wallets forcibly picked via the tax man, Seniors today exist betrayed by their government. In fact, the Biden administration (read: Obama 2.0) slapped the faces of every Senior with this increase because they know the problem and how to fix it.</p>
<p dir="ltr">Simon F. Haeder, an Assistant Professor of Political Science at West Virginia University <a title="This external link will open in a new window" href="https://theconversation.com/why-the-us-has-higher-drug-prices-than-other-countries-111256" target="_blank" rel="noopener noreferrer">wrote</a>:</p>
<p dir="ltr">“&#8230;[T]he discrepancy can be traced back to the issue plaguing the entirety of the US healthcare system: prices.</p>
<p dir="ltr">“&#8230;US consumers bore the full brunt of the expensive development work that goes into new drugs. These costs were further augmented by marketing expenditures and profit-seeking by all entities within the pharmaceutical supply chain. Consumers in Europe, where there are government-controlled checks on prices, were not as exposed to those high costs&#8230;</p>
<p dir="ltr">“Additionally, the overall complexity of the US healthcare system and the lack of transparency in the drug supply chain system create conditions favorable to limited competition and price maximization.</p>
<p dir="ltr">“All entities in the pharmaceutical supply chain, including manufacturers and wholesale distributors, have become extremely skilled at finding regulatory loopholes that allow them to maximize profits.”</p>
<p dir="ltr">Today’s federal politicians – on both sides of the aisle – are so deviously in bed with Big Pharma that they’re making the Fascist systems of Mussolini’s Italy and Hitler’s pre-World War II Germany look downright free-market.</p>
<p dir="ltr">As the 2022 Midterm Elections and the 2024 General Elections approach, we – the American people – must shoot a shot across the bow of the political class. Every political creature must run on a platform of repealing these price hikes and establishing a super-majority congressional threshold for hiking Medicare costs. Additionally, there should be a mathematical algorithm that exists with fidelity to Cost of Living Adjustments (COLA) for Seniors so that they never see their limited income deplete in worth.</p>
<p dir="ltr">But more than that, it is beyond time that the United States stop being forced into benevolence for all the peoples of the world, whether it’s via our young men and women dying on foreign soil for conflicts that have little to do with America, or the charitable lost cost pharmaceutical prices every other country on the face of the Earth enjoys with the lone exception of the United States.</p>
<p dir="ltr">It’s time for the US Federal government to either serve the American people first or suffer states that employ nullification and that starve them of federal tax dollars – or – face the fate of a Constitutional Convention where the entire unconstitutionally constructed bureaucratic Deep State is rendered to the ash heap of history for the Fascist apparatus it has become.</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/16/crony-capitalism-results-in-the-biggest-medicare-price-hike-in-history/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://gulf1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1167eb5c27" /></p><input type="hidden" id="ak_js" name="ak_js" value="222"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-pensacola" class="awe-ajax-awesome-weather-pensacola awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-pensacola","locale":"","location":"pensacola","owm_city_id":"4168228","override_title":"Pensacola, FL","size":"wide","units":"F","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://gulf1.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="archives-2" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archives</h4>
			<ul>
					<li><a href='http://gulf1.com/2021/11/'>November 2021</a></li>
	<li><a href='http://gulf1.com/2021/10/'>October 2021</a></li>
	<li><a href='http://gulf1.com/2021/09/'>September 2021</a></li>
	<li><a href='http://gulf1.com/2021/08/'>August 2021</a></li>
	<li><a href='http://gulf1.com/2021/06/'>June 2021</a></li>
	<li><a href='http://gulf1.com/2021/04/'>April 2021</a></li>
	<li><a href='http://gulf1.com/2021/03/'>March 2021</a></li>
	<li><a href='http://gulf1.com/2021/02/'>February 2021</a></li>
	<li><a href='http://gulf1.com/2021/01/'>January 2021</a></li>
	<li><a href='http://gulf1.com/2020/12/'>December 2020</a></li>
	<li><a href='http://gulf1.com/2020/11/'>November 2020</a></li>
	<li><a href='http://gulf1.com/2020/10/'>October 2020</a></li>
	<li><a href='http://gulf1.com/2020/09/'>September 2020</a></li>
	<li><a href='http://gulf1.com/2020/08/'>August 2020</a></li>
	<li><a href='http://gulf1.com/2020/07/'>July 2020</a></li>
	<li><a href='http://gulf1.com/2020/06/'>June 2020</a></li>
	<li><a href='http://gulf1.com/2020/04/'>April 2020</a></li>
	<li><a href='http://gulf1.com/2020/02/'>February 2020</a></li>
	<li><a href='http://gulf1.com/2019/12/'>December 2019</a></li>
	<li><a href='http://gulf1.com/2019/10/'>October 2019</a></li>
			</ul>

			</div> <!-- end .fwidget --><div id="categories-2" class="fwidget et_pb_widget widget_categories"><h4 class="title">Categories</h4>
			<ul>
					<li class="cat-item cat-item-4"><a href="http://gulf1.com/category/political/">Political</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://gulf1.com/category/story/">Story</a>
</li>
			</ul>

			</div> <!-- end .fwidget --><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">Privacy Policy</h4><div class="textwidget custom-html-widget"><a href="http://gulf1.com/privacy-policy/">http://gulf1.com/privacy-policy/</a>
</div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">RSS Link</h4><div class="textwidget custom-html-widget"><a href="http://gulf1.com/feed/">http://gulf1.com/feed/</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-rss">
		<a href="http://gulf1.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171548866-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171548866-1');
</script>
<script type='text/javascript' id='wp_power_stats-js-extra'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiI0IjtzOjEwOiJjb250ZW50X2lkIjtpOjgwNDtzOjY6ImF1dGhvciI7czoxMjoiRnJhbmtTYWx2YXRvIjt9.6be090e5867741fda32b768c16ec22b7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gulf1.com/wp-content/plugins/wp-power-stats/wp-power-stats.js' id='wp_power_stats-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gulf1.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/gulf1.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"079f424776","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"29d55bdfc3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"804","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://gulf1.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://gulf1.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>
