<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://gulf1.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://gulf1.com';var et_post_id='789';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Cattle Ranchers Launch Effort To Circumvent  Price-Gouging Corporate Meat Packers | Gulf1</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Feed" href="http://gulf1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Comments Feed" href="http://gulf1.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gulf1 &raquo; Cattle Ranchers Launch Effort To Circumvent  Price-Gouging Corporate Meat Packers Comments Feed" href="http://gulf1.com/2021/10/18/cattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gulf1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.9.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://gulf1.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://gulf1.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://gulf1.com/wp-content/themes/Divi/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gulf1.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://gulf1.com/wp-json/" /><link rel="alternate" type="application/json" href="http://gulf1.com/wp-json/wp/v2/posts/789" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gulf1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gulf1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://gulf1.com/2021/10/18/cattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers/" />
<link rel='shortlink' href='http://gulf1.com/?p=789' />
<link rel="alternate" type="application/json+oembed" href="http://gulf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgulf1.com%2F2021%2F10%2F18%2Fcattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gulf1.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgulf1.com%2F2021%2F10%2F18%2Fcattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="http://gulf1.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://gulf1.com/wp-content/uploads/2020/07/cropped-flag_512-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://gulf1.com/wp-content/et-cache/global/et-divi-customizer-global-16330990317369.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-789 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://gulf1.com/">
						<img src="http://gulf1.com/wp-content/uploads/2020/07/flag_93.png" alt="Gulf1" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56"><a href="http://gulf1.com/">Home</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://gulf1.com/articles/">Articles</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://gulf1.com/about/">About</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://gulf1.com/contact/">Contact Us</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://gulf1.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-789" class="et_pb_post post-789 post type-post status-publish format-standard hentry category-political">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Cattle Ranchers Launch Effort To Circumvent  Price-Gouging Corporate Meat Packers</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://gulf1.com/author/franksalvato/" title="Posts by Frank Salvato" rel="author">Frank Salvato</a></span> | <span class="published">Oct 18, 2021</span> | <a href="http://gulf1.com/category/political/" rel="category tag">Political</a> | <span class="comments-number"><a href="http://gulf1.com/2021/10/18/cattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers/#respond">0 comments</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p dir="ltr">For years, cattle ranchers across the country have had to tolerate rock-bottom prices paid for the cattle they raise, even as the cost of beef at grocery stores kept climbing. This has moved some cattle ranchers to <a title="This external link will open in a new window" href="https://www.foxnews.com/us/ranchers-launch-effort-to-build-own-meat-plants-to-fight-against-low-beef-prices" target="_blank" rel="noopener noreferrer">affect change</a>.</p>
<p dir="ltr">A group of independent cattlemen is embarking on a project to bring beef processing back to an independent state, raising funds to construct a cooperative that would supplant the behemoth beef processing industry.</p>
<p dir="ltr">The ranchers cite the consolidation in the beef industry stretching back to the 1970s. This consolidation resulted in four companies slaughtering over 80 percent of the nation’s cattle. This gave the processors more power to set prices while ranchers struggled to make a living.</p>
<p dir="ltr">USDA data show reveals that for every dollar spent on food retail, the share that goes to the ranchers and farmers dropped from 35 cents in the 1970s to 14 cents recently.</p>
<p dir="ltr">This has served as a catalyst for a number of independent cattlemen to raise over $300 million from fellow ranchers to build a plant for their own independent use, putting their future in their own hands.</p>
<p dir="ltr">The question is whether smaller, independent plants can pay ranchers more and still make a profit. An average 1,370-pound steer is worth about $1,630, but that price-point is divided between the slaughterhouse, feed lot, and the rancher, the latter of which typically bears the largest expense of raising the animal for more than a year.</p>
<p dir="ltr">The national consolidation of meatpacking  – the shift to larger more centralized facilities in comparison to local plants and independent butchers – started in the mid-1970s. Data cited by the USDA reveals the number of livestock slaughter plants declined from 2,590 in 1977 to 1,387 in 1992; big processors going from processing only 12 percent of cattle in 1977 to 65 percent by 1997.</p>
<p dir="ltr">Currently four companies – Cargill, JBS, Tyson Foods, and National Beef Packing – control over 80 percent of the US beef market with cattle slaughtered at only 24 plants.</p>
<p dir="ltr">Crews for the independent cattle ranchers will start work this fall building the Sustainable Beef plant on nearly 400 acres near North Platte, Nebraska, and other groups are making similar surprising moves in Iowa, Idaho, and Wisconsin.</p>
<p dir="ltr">Why This Is Important</p>
<p dir="ltr">This story is a perfect example of how centralization – or central planning – never results in the people being best served.</p>
<p dir="ltr">Where the processing of the Big 4 in the meatpacking industry may be more streamlined and efficient, the 80 percent consolidation of the market share has facilitated middleman profiteering, higher prices, and today a supply chain bottleneck that is denying product to customers even as cattlemen are forced to cull their herds.</p>
<p dir="ltr">Listen to this interview we did with Bill Bullard, CEO of the Ranchers-Cattlemen Action Legal Fund and the United Stock Growers of America:</p>
<p dir="ltr"><a title="This external link will open in a new window" href="https://api.spreaker.com/v2/episodes/45557943/download.mp3" target="_blank" rel="noopener noreferrer">https://api.spreaker.com/v2/episodes/45557943/download.mp3</a></p>
<p dir="ltr">The consolidation of the meatpacking industry was a direct attack on not only the local independent ranchers but the local butcher shops as well. It is for that reason finding a local butcher is now a novelty.</p>
<p dir="ltr">This illuminates the topic of centralization, or “central planning.”</p>
<p dir="ltr">In economic terms, a <a title="This external link will open in a new window" href="https://www.economicshelp.org/blog/glossary/central-planning/" target="_blank" rel="noopener noreferrer">centrally planned economy</a> is an economy in which decisions on what to produce, how to produce it, and for whom are made by the government through a centrally managed bureaucracy. Central planning is also referred to as a “Command economy” or “Communist economy.”</p>
<p dir="ltr">Examples of centrally planned economies come to us as those of the former Soviet Union (1917-1991) and Soviet Bloc, China (until the late 70s), Cuba, and Venezuela. The common denominator here is that each of these countries and governmental systems collapsed economically because central planning leads to the end of Capitalism, which always – always – leads to totalitarian rule, economic exploitation and enslavement, and genocide.</p>
<p dir="ltr">So, why is the Fascist-Left pushing as hard as they can to facilitate a centralized US economy? Why are Treasury Secretary Janet Yellen, Fed Chairman Jerome Powell, and SEC Chairman Jay Clayton so hell-bent on economic centralization? For that matter, why is decentralized blockchain-based cryptocurrency so threatening to the federal establishment?</p>
<p dir="ltr">The answers are plain to see.</p>
<p dir="ltr">A centrally planned economy allows the powers that be at the federal level to manipulate the worth of our currency even as they execute crony politics – or cronyism – to reward their supporters and punish their detractors, i.e. “picking winners and losers.”</p>
<p dir="ltr">A decentralized cryptocurrency – and for that matter, a decentralized economic system, which is the exact definition of pure Capitalism – removes the manipulation factor, removes the economic middleman, and establishes true market prices for goods and services.</p>
<p dir="ltr">A decentralized economy and decentralized currency remove politics and ideology from our economic system. They neuter power-hungry ideologues and political activists from their ability to use money and monetary value as a weapon against a non-compliant population. They crush the dreams of totalitarian elites like the greed-merchants of the World Economic Forum and the International Monetary Fund.</p>
<p dir="ltr">A decentralized economy and decentralized currency – such are cryptocurrencies like Bitcoin and Ethereum and their spin-off altcoins – crushes the <a title="This external link will open in a new window" href="https://www.weforum.org/great-reset" target="_blank" rel="noopener noreferrer">Great Reset</a>, hedges against inflation, and executes pure peer-to-peer financial transaction devoid of government manipulation and interference.</p>
<p dir="ltr">Now, we say bravo to decentralization to the point of petitioning our state governors to invoke nullification against unconstitutional federal government overreach – legislated or not. Further, we support the restructuring of how federal taxes are remitted to the federal government, establishing a tax remittance flow line that moves from the individual and corporate headquarters to the state government and then to the federal government in bulk remittance.</p>
<p dir="ltr">To that end, we should support these cattlemen in their quest for true Capitalism and decentralization in the marketplace.</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/18/cattle-ranchers-launch-effort-to-circumvent-price-gouging-corporate-meat-packers/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://gulf1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5888b0e39a" /></p><input type="hidden" id="ak_js" name="ak_js" value="27"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="awesomeweatherwidget-2" class="et_pb_widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-pensacola" class="awe-ajax-awesome-weather-pensacola awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-pensacola","locale":"","location":"pensacola","owm_city_id":"4168228","override_title":"Pensacola, FL","size":"wide","units":"F","forecast_days":"5","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":0,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://gulf1.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="archives-2" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archives</h4>
			<ul>
					<li><a href='http://gulf1.com/2021/10/'>October 2021</a></li>
	<li><a href='http://gulf1.com/2021/09/'>September 2021</a></li>
	<li><a href='http://gulf1.com/2021/08/'>August 2021</a></li>
	<li><a href='http://gulf1.com/2021/06/'>June 2021</a></li>
	<li><a href='http://gulf1.com/2021/04/'>April 2021</a></li>
	<li><a href='http://gulf1.com/2021/03/'>March 2021</a></li>
	<li><a href='http://gulf1.com/2021/02/'>February 2021</a></li>
	<li><a href='http://gulf1.com/2021/01/'>January 2021</a></li>
	<li><a href='http://gulf1.com/2020/12/'>December 2020</a></li>
	<li><a href='http://gulf1.com/2020/11/'>November 2020</a></li>
	<li><a href='http://gulf1.com/2020/10/'>October 2020</a></li>
	<li><a href='http://gulf1.com/2020/09/'>September 2020</a></li>
	<li><a href='http://gulf1.com/2020/08/'>August 2020</a></li>
	<li><a href='http://gulf1.com/2020/07/'>July 2020</a></li>
	<li><a href='http://gulf1.com/2020/06/'>June 2020</a></li>
	<li><a href='http://gulf1.com/2020/04/'>April 2020</a></li>
	<li><a href='http://gulf1.com/2020/02/'>February 2020</a></li>
	<li><a href='http://gulf1.com/2019/12/'>December 2019</a></li>
	<li><a href='http://gulf1.com/2019/10/'>October 2019</a></li>
			</ul>

			</div> <!-- end .fwidget --><div id="categories-2" class="fwidget et_pb_widget widget_categories"><h4 class="title">Categories</h4>
			<ul>
					<li class="cat-item cat-item-4"><a href="http://gulf1.com/category/political/">Political</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://gulf1.com/category/story/">Story</a>
</li>
			</ul>

			</div> <!-- end .fwidget --><div id="custom_html-2" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">Privacy Policy</h4><div class="textwidget custom-html-widget"><a href="http://gulf1.com/privacy-policy/">http://gulf1.com/privacy-policy/</a>
</div></div> <!-- end .fwidget --><div id="custom_html-3" class="widget_text fwidget et_pb_widget widget_custom_html"><h4 class="title">RSS Link</h4><div class="textwidget custom-html-widget"><a href="http://gulf1.com/feed/">http://gulf1.com/feed/</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-rss">
		<a href="http://gulf1.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171548866-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-171548866-1');
</script>
<script type='text/javascript' id='wp_power_stats-js-extra'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiI0IjtzOjEwOiJjb250ZW50X2lkIjtpOjc4OTtzOjY6ImF1dGhvciI7czoxMjoiRnJhbmtTYWx2YXRvIjt9.f06640a9ad99877c0101f6bd83b7fe0f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gulf1.com/wp-content/plugins/wp-power-stats/wp-power-stats.js' id='wp_power_stats-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/gulf1.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gulf1.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/gulf1.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7ff474f0b8","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d34edd132e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"789","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://gulf1.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.2' id='et-core-common-js'></script>
<script type='text/javascript' src='http://gulf1.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://gulf1.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>
